Description:
The id of the previously active detail object. Note, if this id is equal to Guid.Empty, then the active detail object was the page view itself.
Syntax:
public Guid OldActiveDetailId {get|set}
Returns:
Type: Guid
Available since:
5.0
The id of the previously active detail object. Note, if this id is equal to Guid.Empty, then the active detail object was the page view itself.