Description:

Returns a new file reference. This returns a new instance even if the path does not exist.

Syntax:
public static FileReference CreateFromFullPath(
string fullPath
)
Parameters:
  • fullPath
  • Type: string
  • A full path.
Returns:
A file reference to the specified path.
Available since:
6.0

/
/
/
CreateFromFullPath

CreateFromFullPath method

Class:  Rhino.FileIO.FileReference

Nothing found