Description:
When signed int values are used in a context where 0 and small negative values are valid indices and there needs to be a value that indicates the index is not set.
Syntax:
public const public const int UnsetIntIndex = int.MinValue + 1
Remarks:
This is equivalent to openNURBS ON_UNSET_INT_INDEX.