Description:

Closes the toolbar file.

Syntax:
public bool Close(
bool prompt
)
Parameters:
  • prompt
  • Type: bool
  • Set True if you want to be prompted to cllose the file.
Returns:
Type: bool
True if successful, False otherwie.
Available since:
5.0

Close method

Class:  Rhino.UI.ToolbarFile

Nothing found