Description:

Gets a toolbar group.

Syntax:
public ToolbarGroup GetGroup(
int index
)
Parameters:
  • index
  • Type: int
  • The index of the toolbar group.
Returns:
The toolbar group if successful, None otherwise.
Available since:
5.0

Description:

Gets a toolbar group.

Syntax:
public ToolbarGroup GetGroup(
string name
)
Parameters:
  • name
  • Type: string
  • The name of the toolbar group.
Returns:
The toolbar group if successful, None otherwise.
Available since:
5.0

GetGroup method

Class:  Rhino.UI.ToolbarFile

Nothing found