Click or drag to resize

GH_PlaneDrawPlane Method (DisplayPipeline, Plane, Double, Int32)

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static void DrawPlane(
	DisplayPipeline display,
	Plane plane,
	double size,
	int frequency
)

Parameters

display
Type: DisplayPipeline
plane
Type: Plane
size
Type: SystemDouble
frequency
Type: SystemInt32
See Also