GH_BracketMismatchException Constructor (String, Int32) |
Namespace:
Grasshopper.Kernel.Data
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_BracketMismatchException(
string message,
int location
)
Public Sub New (
message As String,
location As Integer
)
Parameters
- message
- Type: SystemString
- location
- Type: SystemInt32
See Also