GH_CharPatternParamNameConstructor Constructor (String, Int32) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_CharPatternParamNameConstructor(
string char_pool,
int depth
)
Public Sub New (
char_pool As String,
depth As Integer
)
Parameters
- char_pool
- Type: SystemString
- depth
- Type: SystemInt32
See Also