GH_FormatFormatTextEntity Method (TextEntity, String) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static string FormatTextEntity(
TextEntity data,
string prefix = ""
)
Public Shared Function FormatTextEntity (
data As TextEntity,
Optional prefix As String = ""
) As String
Parameters
- data
- Type: TextEntity
- prefix (Optional)
- Type: SystemString
Return Value
Type:
StringSee Also