Click or drag to resize

GH_SettingsServerGetValue Method (String, Rectangle)

Namespace:  Grasshopper.Kernel
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public Rectangle GetValue(
	string key,
	Rectangle default
)

Parameters

key
Type: SystemString
default
Type: System.DrawingRectangle

Return Value

Type: Rectangle
See Also