Description:
Expert user tool that copies user data that has a positive CopyCount from the source object to a destination object. Generally speaking you don't need to use Copy(). Simply rely on things like the copy constructors to do the right thing.
Syntax:
Parameters:
- source
- Type: Runtime.CommonObject
- A source object for the data.
- destination
- Type: Runtime.CommonObject
- A destination object for the data.
Returns:
Type: void
Available since:
5.0