Description:

Retrieves a Group object based on an index. This search type of search is discouraged. We are moving towards using only IDs for all tables.

Syntax:
public Group FindIndex(
int groupIndex
)
Parameters:
  • groupIndex
  • Type: int
  • The index to search for.
Returns:
Type: Group
A Group object, or None if none was found.
Available since:
6.5

Nothing found