Description:

Finds a Group given its name hash.

Syntax:
public Group FindNameHash(
NameHash nameHash
)
Parameters:
  • nameHash
  • Type: NameHash
  • The name hash of the Group to be searched.
Returns:
Type: Group
A Group, or None on error.
Available since:
6.5

FindNameHash method

Class:  Rhino.FileIO.File3dmGroupTable

Nothing found