Description:

Deletes a named construction plane from the table.

Syntax:
public bool Delete(
ConstructionPlane cplane
)
Parameters:
Returns:
Type: bool
Available since:
6.0

Description:

Remove a named construction plane from the table.

Syntax:
public bool Delete(
int index
)
Parameters:
  • index
  • Type: int
  • Zero based array index.
Returns:
Type: bool
True if successful.
Available since:
6.0

Nothing found