Description:

Adds a named construction plane to the table.

Syntax:
public void Add(
ConstructionPlane cplane
)
Parameters:
Returns:
Type: void
Available since:
6.0

Description:

Adds a named construction plane to the table.

Syntax:
public int Add(
string name,
Plane plane
)
Parameters:
  • name
  • Type: string
  • The name of the named construction plane.
Returns:
Type: int
0 based index of the named construction plane. -1 on failure.
Available since:
6.0

Nothing found