Description:

Finds a named construction plane given its name.

Syntax:
public ConstructionPlane FindName(
string name
)
Parameters:
  • name
  • Type: string
  • The name of the construction plane to be searched.
Returns:
A ConstructionPlane, or None if not found.
Available since:
6.0

Nothing found