Description:

Determines whether the IndexPair contains a specific value.

Syntax:
public bool Contains(
int item
)
Parameters:
  • item
  • Type: int
  • The number to locate in the IndexPair .
Returns:
Type: bool
True ifis found in the <b>IndexPair</b> ; otherwise, false.
Available since:
6.0

Contains method

Class:  Rhino.IndexPair

Nothing found