Description:

Call this method to determine if a this FieldsList contains a field with the specified field name.

Syntax:
public bool ContainsField(
string fieldName
)
Parameters:
  • fieldName
  • Type: string
  • Field to search for
Returns:
Type: bool
Returns True if a field with that matches fieldName is found or false if it is not found.
Available since:
5.1

Nothing found