Description:
Get a rectangle of values from the channel. The input parameters are checked for validity. If the rectangle is not fully inside the frame buffer, the function will fail.
Syntax:
public void GetValues(
Rectangle rectangle,
int stride,
ComponentOrders componentOrder,
ref float values
)
Rectangle rectangle,
int stride,
ComponentOrders componentOrder,
ref float values
)