Description:

Print formatted text in the command window.

Syntax:
public static void Write(
string format,
object arg0,
object arg1,
object arg2
)
Returns:
Type: void
Available since:
5.0

Description:

Print formatted text in the command window.

Syntax:
public static void Write(
string format,
object arg0,
object arg1
)
Returns:
Type: void
Available since:
5.0

Description:

Print formatted text in the command window.

Syntax:
public static void Write(
string format,
object arg0
)
Returns:
Type: void
Available since:
5.0

Description:

Print formatted text in the command window.

Syntax:
public static void Write(
string message
)
Returns:
Type: void
Available since:
5.0

Write method

Class:  Rhino.RhinoApp

Nothing found