Click or drag to resize

GH_AnimatorRectangleAnimator Method (Rectangle, Rectangle)

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static GH_Animator<Rectangle> RectangleAnimator(
	Rectangle A,
	Rectangle B
)

Parameters

A
Type: System.DrawingRectangle
B
Type: System.DrawingRectangle

Return Value

Type: GH_AnimatorRectangle
See Also