Click or drag to resize

GH_GenericObjectAction Methods

The GH_GenericObjectAction type exposes the following members.

Methods
  NameDescription
Protected methodInternal_Redo (Overrides GH_UndoActionInternal_Redo(GH_Document).)
Protected methodInternal_Undo (Overrides GH_UndoActionInternal_Undo(GH_Document).)
Top
See Also