Rhino C++ API
8.13
|
#include <RhRdkEventSink.h>
Public Member Functions | |
CRhRdkContentAdded (const CRhRdkContent &c, int, bool, void *) | |
const CRhRdkContent & | Content (void) const |
RDK_DEPRECATED bool | CookedUp (void) const |
RDK_DEPRECATED int | EditingLevel (void) const |
CRhRdkContentAdded::CRhRdkContentAdded | ( | const CRhRdkContent & | c, |
int | , | ||
bool | , | ||
void * | |||
) |
|
inline |
|
inline |
|
inline |