Rhino C++ API
8.13
|
#include <RhRdkTextureCache.h>
Public Member Functions | |
bool | IncludeFiles (void) const |
bool | IncludeMemory (void) const |
Static Public Attributes | |
static Location | Both |
static Location | FilesOnly |
static Location | MemoryOnly |
bool CRhRdkTextureCache::Location::IncludeFiles | ( | void | ) | const |
bool CRhRdkTextureCache::Location::IncludeMemory | ( | void | ) | const |
|
static |
|
static |
|
static |