Rhino C++ API
8.13
|
#include <RhRdkNewPostEffectPlugIn.h>
Public Member Functions | |
virtual void | AddSection (IRhinoUiSection *pSection)=0 |
virtual void * | EVF (const wchar_t *wszFunc, void *pvData)=0 |
Protected Member Functions | |
virtual | ~IRhRdkPostEffectUI () |
|
inlineprotectedvirtual |
|
pure virtual |
Add a section to the UI.
|
pure virtual |