Click or drag to resize

GH_DocumentEditor.Dispose Method

Releases the unmanaged resources used by the GH_DocumentEditor and optionally releases the managed resources

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
protected override void Dispose(
	bool disposing
)

Parameters

disposing
Type: System.Boolean
True to release both managed and unmanaged resources; false to release only unmanaged resources
See Also