Click or drag to resize

GH_DragInfoDrag Method

Call this method to adjust the drag data. Results will be automatically constrained and limited.

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public void Drag(
	Point new_point
)

Parameters

new_point
Type: System.DrawingPoint
New location of cursor.
See Also