Click or drag to resize

ComplexDivision Operator (Double, Complex)

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static Complex operator /(
	double dividend,
	Complex divisor
)

Parameters

dividend
Type: SystemDouble
divisor
Type: Grasshopper.Kernel.TypesComplex

Return Value

Type: Complex
See Also