Click or drag to resize

GH_FieldElementIsCoincident Method

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public virtual bool IsCoincident(
	Point3d point,
	double tolerance
)

Parameters

point
Type: Point3d
tolerance
Type: SystemDouble

Return Value

Type: Boolean

Implements

IGH_FieldElementIsCoincident(Point3d, Double)
See Also