GH_MeshFace Constructor (MeshFace) |
Create a duplicate of another mesh face.
Namespace:
Grasshopper.Kernel.Types
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_MeshFace(
MeshFace other
)
Public Sub New (
other As MeshFace
)
Parameters
- other
- Type: MeshFace
Mesh face to duplicate.
See Also