Click or drag to resize

IGH_ReferencedData Interface

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public interface IGH_ReferencedData : IGH_Goo

The IGH_ReferencedData type exposes the following members.

Properties
  NameDescription
Public propertyIsReferencedData
Public propertyIsReferencedDataLoaded
Top
Methods
  NameDescription
Public methodLoadReferencedData
Public methodUnloadReferencedData
Top
See Also