Description:

Gets the source and destination blend modes.

Syntax:
public void GetBlendModes(
out BlendMode source,
out BlendMode destination
)
Parameters:
  • source
  • Type: BlendMode
  • The source blend mode is assigned to this out parameter.
  • destination
  • Type: BlendMode
  • The destination blend mode is assigned to this out parameter.
Returns:
Type: void
Available since:
5.0

GetBlendModes method

Class:  Rhino.Display.DisplayBitmap

Nothing found