Description:

Load a DisplayBitmap from and image file on disk or from URL. If path starts with http:// or https:// then an attempt is made to load the bitmap from an online resource

Syntax:
public static DisplayBitmap Load(
string path
)
Parameters:
  • path
  • Type: string
  • A location from which to load the file.
Returns:
The new display bitmap, or None on error.
Available since:
5.0

Nothing found