Description:
Get distances from the edge of the paper (MediaSize) to the CropRectangle in a defined unit system
Parameters:
- lengthUnits
- Type: UnitSystem
- Units to get distances in
- left
- Type: double
- Distance from left edge of paper to left edge of CropRectangle
- top
- Type: double
- Distance from top edge of paper to top edge of CropRectangle
- right
- Type: double
- Distance from right edge of paper to right edge of CropRectangle
- bottom
- Type: double
- Distance from bottom edge of paper to bottom edge of CropRectangle
Returns:
Type: bool
True if successful. False if unsuccessful (this could happen if there is no set device_dpi)
Available since:
6.2