Description:

Set the distance from the top edge of the paper to the CropRectangle

Syntax:
public bool SetMarginTop(
UnitSystem lengthUnits,
double distance
)
Parameters:
  • lengthUnits
  • Type: UnitSystem
  • units that distance is defined in
  • distance
  • Type: double
  • distance to set
Returns:
Type: bool
True if successful. False if unsuccessful (this could happen if there is no set device_dpi)
Available since:
8.5

Nothing found