Description:

If the grips control just one object, then override NewGeometry(). When NewGeometry() is called, return new geometry calculated from the current grip locations. This happens once at the end of a grip drag.

Syntax:
protected virtual GeometryBase NewGeometry()
protected
virtual
Returns:
The new geometry. The default implementation returns null.

Nothing found