Description:

If the grips are control points of a NURBS surface, then this gets the index of the grip that controls the (i,j)-th CV.

Syntax:
protected virtual GripObject NurbsSurfaceGrip(
int i,
int j
)
protected
virtual
Parameters:
  • i
  • Type: int
  • The index in the first dimension.
  • j
  • Type: int
  • The index in the second dimension.
Returns:
A grip controlling a NURBS surface CV or null.

Nothing found