Namespace: Rhino.FileIOFile3dmStringTable: references
Count
DocumentUserTextCount
Delete(string key)
Delete(string section, string entry)
GetEntryNames(string section)
GetKey(int i)
GetSectionNames()
GetValue(int i)
GetValue(string key)
GetValue(string section, string entry)
SetString(string key, string value)
SetString(string section, string entry, string value)