Description:
Copies the content of this table to an array.
Syntax:
Parameters:
- array
- Type: ModelComponent[]
- The array to copy to.
- arrayIndex
- Type: int
- The position in the array from which to start copying.
Returns:
Type: void
Available since:
6.0
Copies the content of this table to an array.