Click or drag to resize

GH_Painter.ConnectionPathBezier Method

Namespace:  Grasshopper.GUI.Canvas
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static BezierF ConnectionPathBezier(
	PointF source,
	PointF target
)

Parameters

source
Type: System.Drawing.PointF
target
Type: System.Drawing.PointF

Return Value

Type: BezierF
See Also