Click or drag to resize

GH_ConnectivityDisparityInternalOutputs Method

Find all external recipients for a given id in the subset.

Namespace:  Grasshopper.Kernel
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public List<Guid> InternalOutputs(
	Guid id
)

Parameters

id
Type: SystemGuid
ID of parameter.

Return Value

Type: ListGuid
A list containing all recipients that are present in the subset topology.
See Also