Click or drag to resize

IGH_FieldElement Methods

The IGH_FieldElement type exposes the following members.

Methods
  NameDescription
Public methodDuplicate
Create an exact copy of this element.
Public methodForce
Compute the force at a given location.
Public methodIsCoincident
Computes whether the point can be considered coincident with the element.
Top
See Also