GH_GeometryGroupGH_GeometryGroupProxy Class |
Namespace: Grasshopper.Kernel.Types
The GH_GeometryGroupGH_GeometryGroupProxy type exposes the following members.
Name | Description | |
---|---|---|
GH_GeometryGroupGH_GeometryGroupProxy | Initializes a new instance of the GH_GeometryGroupGH_GeometryGroupProxy class |
Name | Description | |
---|---|---|
Name | Description | |
---|---|---|