Description:
Syntax:
public bool RestoreAnimated(
int index,
RhinoView view,
bool backgroundBitmap,
int frames,
int frameRate
)
deprecated in 6.0
obsolete: Support for backgroundBitmap is ended
Returns:
Type: bool
Available since:
5.0

Description:
Syntax:
public bool RestoreAnimated(
int index,
RhinoView view,
bool backgroundBitmap
)
deprecated in 6.0
obsolete: Support for backgroundBitmap is ended
Returns:
Type: bool
Available since:
5.0

Description:
Syntax:
public bool RestoreAnimated(
int index,
RhinoViewport viewport,
bool backgroundBitmap,
int frames,
int frameRate
)
deprecated in 6.0
obsolete: Support for backgroundBitmap is ended
Returns:
Type: bool
Available since:
5.9

Description:
Syntax:
public bool RestoreAnimated(
int index,
RhinoViewport viewport,
bool backgroundBitmap
)
deprecated in 6.0
obsolete: Support for backgroundBitmap is ended
Returns:
Type: bool
Available since:
5.9

Nothing found