Description:

Add a channel to the frame buffer in addition to the fixed Red, Green, Blue and Alpha channels.

Syntax:
public bool AddChannel(
StandardChannels channel
)
Parameters:
Returns:
Type: bool
If the channel existed then True is returned otherwise; returns True if the channel was added or False if not.
Available since:
5.0

AddChannel method

Class:  Rhino.Render.RenderWindow

Nothing found