Description:

Create bitmap of a given size from an svg string

Syntax:
public static Bitmap BitmapFromSvg(
string svg,
int width,
int height,
bool adjustForDarkMode
)
Returns:
Type: Bitmap
Available since:
8.0

Description:

Create bitmap of a given size from an svg string

Syntax:
public static Bitmap BitmapFromSvg(
string svg,
int width,
int height
)
Returns:
Type: Bitmap
Available since:
7.6

BitmapFromSvg method

Class:  Rhino.UI.DrawingUtilities

Nothing found