Click or drag to resize

GH_CursorServerIsCursor Method

Test for the existence of a cursor.

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool IsCursor(
	string name
)

Parameters

name
Type: SystemString
Cursor name to test for.

Return Value

Type: Boolean
True if the cursor is cached.
See Also