Click or drag to resize

GH_GeometricFontDraw0 Method

Draw the geometric character '0' at the specified location.

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static void Draw0(
	Graphics graphics,
	Color colour,
	PointF position
)

Parameters

graphics
Type: System.DrawingGraphics
Graphics object to draw with.
colour
Type: System.DrawingColor
Colour of character.
position
Type: System.DrawingPointF
Location of character.
See Also