Click or drag to resize

Node3dTAdd Method

Insert another item into the tree. The item should be within the region of this node.

Namespace:  Grasshopper.Kernel.Geometry.SpatialTrees
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public void Add(
	T item
)

Parameters

item
Type: T
Item to insert.
See Also