GH_Item_drawing_sizef Property |
Returns the internal data of this item cast to a SizeF.
If the data is not stored as a SizeF, a conversion exception might be thrown.
Namespace:
GH_IO.Types
Assembly:
GH_IO (in GH_IO.dll)
Syntax public SizeF _drawing_sizef { get; }
Public ReadOnly Property _drawing_sizef As SizeF
Get
Property Value
Type:
SizeF[Missing <value> documentation for "P:GH_IO.Types.GH_Item._drawing_sizef"]
Exceptions See Also